pophelper包安装

pophelper包安装

首先安装依赖包

yun install -y libfreetype6-dev libcurl4-openssl-dev libssl-dev libxml2-dev libnlopt-dev


安装pophelper包


# install pophelper package from GitHub
remotes::install_github('royfrancis/pophelper')

安装成功后加载pophelper包


# load library for use
library(pophelper)


详情可参考:https://www.royfrancis.com/pophelper/

  • 发表于 2023-03-30 10:10
  • 阅读 ( 963 )
  • 分类:R

0 条评论

请先 登录 后评论
安生水
安生水

331 篇文章

作家榜 »

  1. omicsgene 658 文章
  2. 安生水 331 文章
  3. Daitoue 167 文章
  4. 生物女学霸 120 文章
  5. 红橙子 78 文章
  6. CORNERSTONE 72 文章
  7. xun 68 文章
  8. rzx 68 文章