老师,报名参加基因家族学习只有docker版本的吗,安装一直提示错误,有没有biolinux版本的?

请先 登录 后评论

1 个回答

omics007

使用旧版docker可以解决缺少wsL 2组件的问题,下载链接:https://download.docker.com/win/stable/43472/Docker%20Desktop%20Installer.exe

请先 登录 后评论
  • 1 关注
  • 0 收藏,1325 浏览
  • 粒粒 提出于 2021-08-10 20:54

相似问题